Centro de inicio en FileMaker Pro 14 ¿eso funciona?

FileMaker Pro / Advanded

Centro de inicio en FileMaker Pro 14 ¿eso funciona?

Notapor Alquimista » 25 Jun 2015, 10:18

Hola,

Tanto si tengo instalado el Server 13 como el 14 (versión de desarrollo), el Centro de Inicio de FileMaker Pro 14 (tanto la Pro de evaluación como la Advanced que acabo de comprar) no me muestran los archivos hospedados.
Cuando pincho a la izda. en los servidores favoritos (tanto locales como remotos) aparece a la derecha el fichero en un flash y listo, ya no se ve nada más. En cambio si voy directamente a 'Abrir favorito' o al antiguo cuadro de diálogo Abrir/remoto (CMD+ALT+O) ahí sí, ahí sí se ven los ficheros hospedados.

¿Eso me pasa sólo a mi o es generalizado?
Avatar de Usuario
Alquimista
 
Mensajes: 269
Registrado: 11 Abr 2008, 09:02
Ubicación: Pamplona - Navarra - España

Re: Centro de inicio en FileMaker Pro 14 ¿eso funciona?

Notapor Javier Durá » 27 Jun 2015, 00:10

Alquimista escribió:¿Eso me pasa sólo a mi o es generalizado?


A mí sí que me funciona.
Eso sí, yo lo tengo con Yosemite.
Avatar de Usuario
Javier Durá
 
Mensajes: 416
Registrado: 13 Abr 2008, 22:28
Ubicación: Valencia. España

Re: Centro de inicio en FileMaker Pro 14 ¿eso funciona?

Notapor Alquimista » 29 Jun 2015, 12:02

Voy a probarlo en una partición que acabo de instalar; de todas formas no pensaba actualizar a mis clientes a Yosemite y esperar al Capitan que parece que promete.
Y ahora que lo dices voy a probar también lo de los plugines a ver si es que FileMaker Pro 14 no se lleva bien con Mavericks.
Avatar de Usuario
Alquimista
 
Mensajes: 269
Registrado: 11 Abr 2008, 09:02
Ubicación: Pamplona - Navarra - España


Volver a FileMaker Pro



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron